eXec.plMAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA
MAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA

wtorek, 17. października, 2017, 00:07

Dodano: 2000-09-20 00:00, Kategoria: Oprogramowanie, Liczba wyświetleń: 917

A A A

MultiUser dla AmigaOS 3.5

W archiwum muFS453p.lha znajduje się patch, który tworzy kompatybilny z NSD (New Style Device) MultiUserFileSystem z FastFileSystemu dostarczanego z AmigaOS 3.5. Do poprawnej pracy wymagane jest posiadanie wspomnianego OS 3.5 oraz pakietu MultiUser 1.8.


Dodaj komentarz

AmigaOS.pl

Polecamy
Najpopularniejsze