Web Analytics
eXec.plMAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA

Dodano: 2013-05-26 20:25, Autor: st, Kategoria: Linux, Liczba wyświetleń: 3472

A A A

NetBSD 6.1 na Amigę 68k

Najnowsza wersja 6.1 systemu NetBSD wspiera także Amigę 68k. Potrzebne pliki instalacyjne można pobrać z oficjalnego serwera FTP. Minimalne wymagania to Amiga z procesorem 68020 + MMU i 24 MB wolnego miejsca dla pamięci wirtualnej na dysku twardym. System uruchomi się także na WinUAE.


Dodaj komentarz

Zobacz podobne newsy:
netbsd
Discord (online: ) «»
Online: 6
  • CizarCizar
  • IMPBotIMPBot
  • juenjuen
  • LaubzegaLaubzega
  • m...m...
  • spazmaspazma
dołącz do kanału »
Discord
Online: 6
  • CizarCizar
  • IMPBotIMPBot
  • juenjuen
  • LaubzegaLaubzega
  • m...m...
  • spazmaspazma
dołącz do kanału »
Menu
O tym piszemy
Baza wiedzy